Supporto MTL sbagliate

GPExpress

Supporter Platinum
Salve, vorrei cercare di risolvere un problema che avevo sia con Ivap v2 che con il nuovo Altitude.
In sostanza, invece di visualizzare l'aereo/i che vedo su webeye, ne vedo un altro. Oggi ad esempio avrei dovuto vedere un C172 e invece il simulatore (P3Dv4.5) mi mostrava un BE20. Di seguito le immagini.



 

Cecco

Membro Senior
Dipende l'utente, prima di connettersi, che MTL ha selezionato per essere visualizzato
 
Ultima modifica:

GPExpress

Supporter Platinum
Dipende l'utente, prima di connettersi, che MTL ha selezionato per essere visualizzato
Quindi potrebbe non essere un problema mio. Buono a sapersi.
 

Vertigo71

Supporter Platinum
Assolutamente no... io posso volare con un 747 ma decido di farmi visualizzare come un Cessna...
Per GPExpress....
Quello che tu leggi in Ivao WebEye è l'aeromobile che il pilota virtuale ha inserito nel piano di volo inviato. Quello che vedi è l'MTL che ha inserito all'atto della connessione in IVAO. Semplicemente secondo me non si è accorto dell'errore e gli è rimasta in memoria la livrea che aveva utilizzato nel volo precedente. Per cui, come giustamente detto da Cecco, tu non hai nessun tipo di problema.
 

GPExpress

Supporter Platinum
Vi ringrazio per i chiarimenti; ho notato che è un tipo di errore che si commette molto spesso comunque.
 

OEDPL

Membro attivo
Ciao ragazzi...vista la situazione...ho avuto un attimo di tempo per rimanere a casa con il mio p3d.... volevo chiedervi una cosa riguardo altitude....reinstallando tutto e quando dico tutto intendo tutto sul mio pc...:eek::eek::eek::eek: ho deciso di installare anche altitude invece del vecchiosoftware ivao. ieri ho provato ad effettuare un volo, ma non vedo gli altri traffici. Mi potreste aiutare?!?!
grazie mille come sempre!!!
Un abbraccio
Marco
 

Cecco

Membro Senior
Ciao ragazzi...vista la situazione...ho avuto un attimo di tempo per rimanere a casa con il mio p3d.... volevo chiedervi una cosa riguardo altitude....reinstallando tutto e quando dico tutto intendo tutto sul mio pc...:eek::eek::eek::eek: ho deciso di installare anche altitude invece del vecchiosoftware ivao. ieri ho provato ad effettuare un volo, ma non vedo gli altri traffici. Mi potreste aiutare?!?!
grazie mille come sempre!!!
Un abbraccio
Marco
Risposto su altro topic
 

lorenzog

Veterano

OEDPL

Membro attivo
Grazie mille ragazzi!!!!
Un abbraccio!!!
:D:D:D
 

simpersi

Silver Supporter
ciao, scusate la mia ignoranza ma è da 10 anni che non uso più IVAP, che programmi/MTL ci sono adesso per P3Dv4 ?
ho scaricato ed installato il nuovo Altitude, poi dove posso trovare le MTL aggiornate ?
 

asessa

Gold Supporter
ciao, scusate la mia ignoranza ma è da 10 anni che non uso più IVAP, che programmi/MTL ci sono adesso per P3Dv4 ?
ho scaricato ed installato il nuovo Altitude, poi dove posso trovare le MTL aggiornate ?
Devi scaricarle dal forum

;)
 

uragano

Membro Senior
Ragazzi scusate, ma le usate MTL su V5?
 

asessa

Gold Supporter
Si certo

Inviato dal mio VOG-L29 utilizzando Tapatalk
 

uragano

Membro Senior
Antò... fammi capire come, perchè io ho messe quella della v.4.5 ma ci mette un botto a partire il sim
 

asessa

Gold Supporter
Antò... fammi capire come, perchè io ho messe quella della v.4.5 ma ci mette un botto a partire il sim
Si il tempo di caricamento, così con con la V4. 5, è immenso ahimè.

Loro lo sanno speriamo risolvano.

Cmq sono quelle che ti ho messo link su

Inviato dal mio VOG-L29 utilizzando Tapatalk
 
Top