• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Supporto Non trovo più il tasto cerca

Nimic

Membro Senior
#1
Mi sento uno stupido a dirlo, non capisco se sono io che non lo vedo o cosa, ma davvero non riesco più a trovare il tasto cerca nell'interfaccia del forum. Forse è stato spostato dall'ultimo aggiornamento ?
 

L-1011

Silver Supporter
#2
Allora non sono il solo...anche io da tempo non lo vedo più...pensavo fosse solo un mio problema...
 

federic

Membro Senior
#3
Guarda in alto a destra
 
Ultima modifica:

L-1011

Silver Supporter
#4
non c'è....
dipende dal browser forse?
 

Max Turso

Gold Supporter
#6
bene allora mi accodo anche io, con EDGE non lo vedo

1533926532816.png

e neanche con chrome……

1533926569500.png

…….
 

Janus

Gold Supporter
#7
Facendoci caso.. neanche io lo vedo con nessun browser
 

L-1011

Silver Supporter
#8
e allora l'affare si ingrossa qua...
 

Nimic

Membro Senior
#9
Uso Firefox, ma ho provato anche con Chrome e in alto a destra non c'è

Questo è quello che vedo io:

 

L-1011

Silver Supporter
#10
idem
 

Poeta

The Boss
Staff Forum
Admin
#11
ok grazie della segnalazione controllo
 

lupo2

Membro Senior
#13
Nemmeno io...
 

pgbart

Diamond Supporter
#14
Chrome, Internet explorer, Firefox

1.JPG
 
Ultima modifica:

Nimic

Membro Senior
#17
Ho anche provato a rimettere il vecchio layout "default style" ma il tasto cerca comunque non c'è
 
Ultima modifica:

Poeta

The Boss
Staff Forum
Admin
#18
No ragazzi solo alcuni lo vedono perché ho fatto Delle modifiche ai permessi e non l'ho riattivato a tutti i sostenitori per errore. Dopo a casa correggo prometto.

Inviato da una galassia lontana lontana utilizzando Tapatalk
 
#19
Ok grazie, nemmeno io lo vedo.