• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

mi presento

uragano

Staff Forum
Admin
Diamond Supporter
#2
Breve ed essenziale!!!

B.A.

Inviato dal mio P01T_1 utilizzando Tapatalk
 

Poeta

The Boss
Staff Forum
Admin
#3
Ciao Paolo, io sono Simon e non bevo da 3 giorni
 
Autore discussione #4
Ciao Simon forse questo ti fa onore ed è molto interessante quello che mi hai detto. Io l'ultimo bicchiere di acqua l'ho bevuto 10 minuti fa. Scherzooo è che sono nuovo e devo ambientarmi e capire come usare questo forum. Comunque il motivo per qui mi sono iscritto è perchè ho notato di essere fra persone serie e competenti sulla simulazione di volo, e io avrei bisogno di qualche dritta sul mio cockpit che sto costruendo . Praticamente non riesco a far funzionare il secondo EFIS del primo ufficiale.
Mi spiego.... uso P3D v4 con PMDG 737 e tramite SIOC ver 5.0B5 ho corretto il SIOC.INI aggiungendo le schede :
MASTER 1,5,1,201 MCP ( funziona )
MASTER 1,7,1,199 EFIS Capitano ( funziona )
MASTER 12,7,1,203 EFIS 1mo Uffic. ( NON funziona .....)
Usavo OC4BAv4 con collegato tutto pure le radio.... COM ADF NAV1 NAV2 TRSP con FMC ma mi creava problemi, per questo ho deciso di iniziare nuovamente con il SIOC. ( sperando di peter usare l'EFIS del 1mo ufficiale.
Tutto l'hardware é OPENCOCKPITS

Comunque
Forse ho sbagliato esporre qua il mio problema, se è così scusa, non tienine conto, comunque eventuali tuoi consigli sono apprezzati.
Ciao,
Paolo
 

uragano

Staff Forum
Admin
Diamond Supporter
#5
Apri altro post. Hai settato male il file .ini

Inviato dal mio P01T_1 utilizzando Tapatalk
 

uragano

Staff Forum
Admin
Diamond Supporter
#7
Basta che leggi bene cosa ci sta scritto dentro il file uno a livello di descrizione

Inviato dal mio SM-G950F utilizzando Tapatalk