• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Supporto Installazione Tomatoshade

Poeta

The Boss
Staff Forum
Admin
Autore discussione #1
Ciao fanciulli,

ieri ho scaricato la 2.4 di Tomashade da provare con P3D v.3.3

Una volta aperto il programma mi da un errore che non trova P3D, ed i campi non sono cliccabili. Non ho trovato file txt o altro da "compilare".
A voi al primo lancio ha trovato di default la location di P3D?

Ho lanciato da admin (e non ho installato nulla, nello zip c'e' solo l'eseguibile e non un installer, corretto?).

Thanks
 
#2
Fatto proprio ieri sera come te e ha trovato tutto lui subito.

Sicuro sia compatibile con la v3?
 

Poeta

The Boss
Staff Forum
Admin
Autore discussione #3
Probabilmente e' proprio questo il problema, non c'e' alcuna lista di versioni supportate, c'e' solo un generico P3D e nulla su FAQ readme o altro :mad: